37 1234
发新话题
打印

ARMSYS2440开发板使用FAQ!遇到问题的用户请先看这里。(10-04-14)

添加模块出现错误,Not configured to support old kernels

使用armsys2410开发板,添加一个简单的LED驱动模块,结果出现如题错误。
自己不太会制作根文件系统,望技术支持发一个3。4编译器制作的根文件系统,急急急!

TOP

8错8错,支持~~~






















祛斑

TOP

 37 1234
发新话题